• 单页面 බැනරය

SIP පේජින් ගේට්වේ ආකෘතිය JSLPA-B

SIP පේජින් ගේට්වේ ආකෘතිය JSLPA-B

කෙටි විස්තරය:

JSLPA යනු බලවත් SIP පේජින් ගේට්වේ පර්යන්තයක් වන අතර, එය බාහිර Onvif කැමරාව, ස්පීකරය, වේග ඩයල් යතුරු, අනතුරු ඇඟවීමේ ආලෝකය සඳහා සහය විය හැකි අතර විද්‍යුත් චුම්භක දොර අගුල් පාලනය කළ හැකිය. බලගතු echo අවලංගු කිරීමේ කාර්යය මත පදනම්ව එයට HD ශ්‍රව්‍ය/දෘශ්‍ය අන්තර් සන්නිවේදන කටයුතු කළ හැකිය. ව්‍යාපාර, ආයතනික සහ නේවාසික යෙදුම් වැනි අන්තර්ජාලය හරහා සන්නිවේදනය සහ ආරක්ෂාව පාලනය කිරීම සඳහා එය කදිමයි.


නිෂ්පාදන විස්තර

නිෂ්පාදන ටැග්

ජේඑස්එල්පීඒ

JSLPA යනු බලවත් SIP පේජින් ගේට්වේ පර්යන්තයක් වන අතර, එය බාහිර Onvif කැමරාව, ස්පීකරය, වේග ඩයල් යතුරු, අනතුරු ඇඟවීමේ ආලෝකය සඳහා සහය විය හැකි අතර විද්‍යුත් චුම්භක දොර අගුල් පාලනය කළ හැකිය. බලගතු echo අවලංගු කිරීමේ කාර්යය මත පදනම්ව එයට HD ශ්‍රව්‍ය/දෘශ්‍ය අන්තර් සන්නිවේදන කටයුතු කළ හැකිය. ව්‍යාපාර, ආයතනික සහ නේවාසික යෙදුම් වැනි අන්තර්ජාලය හරහා සන්නිවේදනය සහ ආරක්ෂාව පාලනය කිරීම සඳහා එය කදිමයි.

නිෂ්පාදන විශේෂාංග

•DNS SRV/ විමසුමක්/NATPR විමසුමක්

•STUN, සැසි ටයිමරය

•සිස්ලොග්

• වින්‍යාස උපස්ථ/ප්‍රතිස්ථාපනය

•DTMF මාදිලිය: In-Band, RFC2833 සහ SIP තොරතුරු

• HTTP/HTTPS වෙබ් කළමනාකරණය

•TLS, SRTP හරහා SIP

•පෙරනිමි ස්වයංක්‍රීය පිළිතුර

•ක්‍රියා URL/ක්‍රියාකාරී URI දුරස්ථ පාලකය

•දොර ප්‍රවේශය: DTMF නාද

• ද්විත්ව SIP මාර්ගය, ද්විත්ව SIP සේවාදායක

•වීඩියෝ කෝඩෙක්: H.264

•DHCP/ස්ථිතික/PPPoE

•කෝඩෙක්: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• පුළුල් කලාප කෝඩෙක්: G.722

• ද්වි-මාර්ග ශ්‍රව්‍ය ප්‍රවාහය

•තත්‍ය කාලීන / ස්ථාවර කාලීන විකාශනය

•වීඩියෝ සබැඳිය

නිෂ්පාදන විස්තර

ව්‍යාපාර, ආයතනික සහ නේවාසික සඳහා වඩාත් සුදුසුය.

•HD හඬ

•දොර ප්‍රවේශය: DTMF නාද

•ඉලෙක්ට්‍රොනික දොර අගුලක් තිබේ නම් දුරස්ථව විවෘත කරන්න

•ද්විත්ව SIP රේඛාව, ද්විත්ව SIP සේවාදායක

•දොර දුරකථන විශේෂාංග

•ද්වි-මාර්ග ශ්‍රව්‍ය ප්‍රවාහය

•තත්‍ය කාලීන හෝ ස්ථාවර කාල විකාශනය

•කුඩා නිර්මාණය, බෝලාර්ඩ් එකකට පහසුවෙන් කාවැද්දිය හැකි

mj1 (මධ්‍යම)

ඉහළ ස්ථාවරත්වය සහ විශ්වසනීයත්වය

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP හරහා SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ විමසුමක්/NATPR විමසුමක්

•STUN, සැසි ටයිමරය

•DHCP/ස්ථිතික/PPPoE

•DTMF මාදිලිය: In-Band, RFC2833 සහ SIP තොරතුරු

මාර්තු2-02
අන්තර් සන්නිවේදන_SIP

SIP (SIP)

ඉන්ටර්කොම්_කැමරාව

HD කැමරාව

ඉන්ටර්කොම්_වොයිස් JSL88

HD ශ්‍රව්‍ය

ඉන්ටර්කොම්_සී

-20℃~65℃

ඉන්ටර්කොම්_ONVIF

ඔන්විෆ්

ඉන්ටර්කොම්_PoE

පෝ

පහසු කළමනාකරණය

•ස්වයංක්‍රීය ප්‍රතිපාදනය: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS වෙබ් හරහා වින්‍යාසය

•NTP/දිවා ආලෝකය ඉතිරි කිරීමේ කාලය

•සිස්ලොග්

•වින්‍යාස උපස්ථ/ප්‍රතිසාධනය

•යතුරු පෑඩ් මත පදනම් වූ වින්‍යාසය

•SNMP/TR069 හඳුන්වා දීම

打印

  • පෙර:
  • ඊළඟ:

  • ඔබගේ පණිවිඩය මෙහි ලියා අපට එවන්න.